En poursuivant votre navigation sur notre site, vous acceptez l’utilisation de cookies afin d’améliorer votre navigation. En savoir plus Réduire
Plan du site  ·  Mentions Légales  ·  Statistiques  ·  Contact PatMax Web ·  PatMax Annuaire · 
FAQ
Connexion · M’enregistrer
Afin de bénéficier de l'intégralité des fonctions de ce forum il est conseillé de vous connecter

Index du forum » ENTRAIDE » FORUMACTIF » Administration

 
Poster un nouveau sujet Répondre au sujet
Message Auteur
 Sujet du message: DES POSTS EFFACES SUR MON FORUM !
Message Posté: Dim 15 Mar 2009 23:20 

Je suis en état de choc ! Tant de travail pour voir des blancs par intermitence à la place de mes photos ou textes postés sur mon forumactif... !

J'ai pris contact avec 2 amis pour savoir s'ils avaient les mêmes problèmes sur la toile avec mon forum !

OUI !

De qui se moque-t-on !

Je suis *dan sur forum des forums et j'ai suivi le fil de votre intervention Patmax...

MERCI DE ME DONNER VOTRE AVIS car sur Forum des Forums je n'ai eu guère d'écho sur mes problèmes ! S'il n'y avait que celui-là !


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 09:31 

Il faut me redonner l'adresse du forum et éventuellement le lien vers une page ou cela se prodiut pour que je ne cherche pas durant un moment.

_________________
Ma satisfaction, que vous soyez satisfait.


Avatar de l’utilisateur
<font color=#AA0000><b>Fondateur</b></font>
Fondateur
Hors ligne

Enregistré le:
Mar 1 Nov 2005 19:45
Messages: 5090
Localisation: Centre France

Profil  Site Internet Voir la position géographique du membre
Répondre en citant le message  
Haut  
 Sujet du message: TEXTES TRONQUES !
Message Posté: Lun 16 Mar 2009 21:54 

Bonjour !

Qu'en pensez-vous ?

Je créé un forumactif, y place de nombreux textes et photos... Mais constate que les documents finissent par être tronqués sur tout le fil... Il ne reste que des miettes à chaque post !

Je le signale à forum des forums... J'en profite pour changer mon interface d'administrateur... Une amie me téléphone... L'incident revient ! MES DOCUMENTS de nouveau TRONQUES !!!

Je les préviens de nouveaux ! Depuis, j'attends !

C'est quoi cela ? Je fonctionne avec firefox Mozilla...


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 22:00 

Avant de poster n'importe ou, il serait bien de répondre aux interrogations déjà posées pour que nous puissions tenter de t'aider.
8)

Je suppose que tes images sont hébergées chez Servimg.

_________________
Ma satisfaction, que vous soyez satisfait.


Avatar de l’utilisateur
<font color=#AA0000><b>Fondateur</b></font>
Fondateur
Hors ligne

Enregistré le:
Mar 1 Nov 2005 19:45
Messages: 5090
Localisation: Centre France

Profil  Site Internet Voir la position géographique du membre
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 23:43 

:) Merci d'être à l'écoute de mes difficultés !

Hic ! je viens de me faire insulter sur forum des forums sans raison sauf que je vous dérange parrait-il !

L'adresse de mon forum : http://annedallemagne.forumactif.net

Aucune difficulté pour aller sur mes sujets ! Ils sont tous touché ! Mon matériel est fiable puisque le même sujet sort sur skyrock et que je n'ai aucun post tronqué ! Il faut chercher ailleurs !
Ce qui est bizarre, c'est que chez servimg j'ai toujours un stock de photos... Là il n'y en a que 3 depuis longtemps !

Je leur signale !

*dan


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 23:48 

Servimg est un mauvais hébergeur et tu es victime de ses pannes à répétition.

Le mieux est de rehéberger tes images sur un autre hébergeur.

En voici une liste http://www.patmax.info/hebergeurs


Edit: de plus en plaçant autant d'images les unes à la suite des autres tu rencontreras toujours des soucis.
Il faudra toujours laisser un temps pour que leur téléchargement se fasse en entier et je plein les internautes encore en bas débit.

_________________
Ma satisfaction, que vous soyez satisfait.


Avatar de l’utilisateur
<font color=#AA0000><b>Fondateur</b></font>
Fondateur
Hors ligne

Enregistré le:
Mar 1 Nov 2005 19:45
Messages: 5090
Localisation: Centre France

Profil  Site Internet Voir la position géographique du membre
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 23:51 

Comme je viens de le dire à forum des forums qui ne me répond pas, mot de passe et touti couiti, tout va bien... Les images arrivent avec justesse... J'ai firefox mozilla... cà foire plus tard... La quantité des docs ne doit y être pour rien... ?


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 23:52 

Relis mon message précédent, je l'ai édité en même temps que tu as posté.

_________________
Ma satisfaction, que vous soyez satisfait.


Avatar de l’utilisateur
<font color=#AA0000><b>Fondateur</b></font>
Fondateur
Hors ligne

Enregistré le:
Mar 1 Nov 2005 19:45
Messages: 5090
Localisation: Centre France

Profil  Site Internet Voir la position géographique du membre
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 23:54 

allez, c'est OK !

Mais quelle tristesse ! tout ce travail ! comment vais-je le rattraper ?


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Lun 16 Mar 2009 23:57 

LEQUEL EST LE MEILLEUR DANS MON CAS... En français, bien sûr !


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Mar 17 Mar 2009 00:00 

Je suis en haut débit 100 méga


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Mar 17 Mar 2009 00:17 

Hé ! mais je découvre que pour être bien ébergé, c'est payant ! 200 euros à vie pour certains!

Jusqu'à présent je me suis contenté de gratuit !

Trouverais-je un ébergeur gratuit pour mon cas et de qualité sécurisée ?

Je suis lasse, je vais me coucher !

Demain, je reviendrai sur ce fil dans la matinée...


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
Message Posté: Mar 17 Mar 2009 10:20 

:|

La nuit porte conseil !

Ce matin, de nouveau, mes posts sont réaparrus dans leur totalité... mais j'ai dû perdre des "clients" car cette histoire n'est pas d'hier depuis la création de ce forum !

Au début, je n'y prêtais pas trop attention... On me téléphonait pour me le dire... Je pensais que cela venait de leur ordi pas assez performant... Et les pauvres faisaient venir un réparateur à grand frais ! :cry:

Ah ! quand le métier rentre !

SERVIMG ne me répond pas... Leur monopole m'ennuie... Je vais faire une recherche...

Que pensez-vous de Rapidechange ? Gratuit.


Hors ligne

Enregistré le:
Dim 15 Mar 2009 23:03
Messages: 10
Répondre en citant le message  
Haut  
 
Poster un nouveau sujet Répondre au sujet



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Afficher les messages postés depuis:   Trier par  
Aller à:  

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Index du forum » ENTRAIDE » FORUMACTIF » Administration

cron

Votre site ici

Inscrire votre site        Voir plus de boutons
 

Reproduction strictement interdite sans l'autorisation de l'administrateur.

PatMax © 2006 - 2008
Développé par phpBB® Forum Software © phpBB Group    
Traduit par phpBB-fr.com
Thème graphique par PatMax ©